Download

Binaries

Click here to download the latest version. Please note that the Java Runtime Environment (7 or higher) is required to run the application. If you are using OSX, you may also need to install the Java Development Kit (7 or higher).

 

Source code

To obtain the source code, please contact Nadia Tawbi at nadia.tawbi@ift.ulaval.ca.

 
  Recherche :
Imprimer cette page |  English